Dancer-Plugin-Memcached

Prerequisites

Dancer-Plugin-Memcached declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cache::Memcached0.060.00
Dancer1.20Dancer-1.3202125.71

Dancer-Plugin-Memcached declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571