Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Dancer-Plugin-Mongo

Prerequisites

Dancer-Plugin-Mongo declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer::Plugin0Dancer-1.3132125.71
MongoDB0.38MongoDB-v0.707.1.0134.29

Dancer-Plugin-Mongo declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001009128.57

Dancer-Plugin-Mongo declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.04131.428571428571