Errors

build_prereq_matches_use
  • strict
  • warnings
manifest_matches_dist
  • MANIFEST (9) does not match dist (11):
  • Missing in MANIFEST: .gitignore, Makefile
no_generated_files
Makefile
prereq_matches_use
  • Dancer