Dancer-Plugin-SimpleCRUD

Prerequisites

Dancer-Plugin-SimpleCRUD declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::FormBuilder0CGI-FormBuilder-3.0996.88
Dancer1.3Dancer-1.3123125.00
Dancer::Plugin::Database1Dancer-Plugin-Database-2.09134.38
HTML::Table::FromDatabase1.1HTML-Table-FromDatabase-1.10131.25
Test::More0Test-Simple-1.001003131.25

Dancer-Plugin-SimpleCRUD declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Dancer-Plugin-SimpleCRUD declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375