Dancer-Plugin-Stomp

Prerequisites

Dancer-Plugin-Stomp declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3130125.71
Net::STOMP::Client0Net-STOMP-Client-2.2122.86

Dancer-Plugin-Stomp declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571