Darcs-Notify

Prerequisites

Darcs-Notify declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Darcs::Inventory1.1Darcs-Inventory-1.7128.57
Mail::Send0MailTools-2.13125.71