Data-Apache-mod_status

Prerequisites

Data-Apache-mod_status declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp::Clan0Carp-Clan-6.04121.21
Data::Dumper0Data-Dumper-2.151109.09
DateTime::Format::Strptime0DateTime-Format-Strptime-1.55130.30
Getopt::Long0Getopt-Long-2.42127.27
IPC::Run30IPC-Run3-0.048130.30
LWP::UserAgent0libwww-perl-6.08127.27
Moose0Moose-2.1210136.36
Moose::Util::TypeConstraints0Moose-2.1210136.36
Pod::Usage0Pod-Usage-1.64118.18
XML::LibXML0XML-LibXML-2.0116136.36
XML::LibXSLT0XML-LibXSLT-1.92136.36

Data-Apache-mod_status declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Slurp0File-Slurp-9999.19121.21
File::Which0File-Which-1.09130.30
Test::Differences0Test-Differences-0.62127.27
Test::Exception0Test-Exception-0.32133.33
Test::More0Test-Simple-1.001003130.30