Data-Capture

Errors

Data-Capture-0.27 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsYAML-Syck