Data-Consumer

Prerequisites

Data-Consumer declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.631125.00
Data::Dumper0Data-Dumper-2.151109.38
Fcntl0perl0.00
File::Path2.04File-Path-2.09131.25
File::Spec3.2701PathTools-3.40128.13
POSIX0perl0.00
Test::More0Test-Simple-1.001003131.25