Data-Dumper

Errors

Data-Dumper-2.139 has the following 2 errors.

CategoryError
use_strictData::Dumper
use_warningsData::Dumper