Data-FormValidator-ErrMsgs-JavaScript

Prerequisites

Data-FormValidator-ErrMsgs-JavaScript declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301127.27
Data::FormValidator0Data-FormValidator-4.81130.30
Test::More0Test-Simple-1.001003130.30