Data-Google-Visualization-DataSource

Prerequisites

Data-Google-Visualization-DataSource declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Clone0Clone-0.37125.71
Data::Google::Visualization::DataTable0Data-Google-Visualization-DataTable-0.10128.57
Digest::MD50Digest-MD5-2.53131.43
JSON::XS0JSON-XS-3.01117.14
Moose0Moose-2.1403134.29

Data-Google-Visualization-DataSource declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.04131.428571428571