Data-Hexify

Errors

Data-Hexify-1.00 has the following 1 errors.

CategoryError
meta_yml_conforms_to_known_spec'<undef>' for 'Test::More' is not a valid version. (requires -> Test::More) [Validation: 1.0]