Data-Lua

Prerequisites

Data-Lua declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Inline::Lua0Inline-Lua-0.08136.36
Test::NoWarnings0Test-NoWarnings-1.04130.30

Data-Lua declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333