Data-ModeMerge

Prerequisites

Data-ModeMerge declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Log::Any0Log-Any-0.15125.71
Moo0Moo-1.006000134.29
perl5.010001perl0.00

Data-ModeMerge declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4210134.29
Test::Exception0Test-Exception-0.32131.43

Data-ModeMerge declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4210134.285714285714