Data-Monad

Prerequisites

Data-Monad declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
parent0parent-0.228121.88
perl5.012perl0.00

Data-Monad declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.96134.38
Test::More0.94Test-Simple-1.001003131.25
Test::Requires0Test-Requires-0.07137.50
Test::Warnings0Test-Warnings-0.014137.50

Data-Monad declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build::Tiny0.035Module-Build-Tiny-0.035137.5