Data-Pager

Prerequisites

Data-Pager declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.01Test-Simple-1.001003128.57
Test::Simple0.44Test-Simple-1.001003128.57