Data-Password-Simple

Errors

Data-Password-Simple-0.05 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specLicense 'Artistic_2_0' is invalid (license) [Validation: 1.4];Missing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]