Data-Perl

Prerequisites

Data-Perl declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
strictures0strictures-1.005004134.38

Data-Perl declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375