Data-Phrasebook-Loader-YAML

Prerequisites

Data-Phrasebook-Loader-YAML declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301127.27
Data::Phrasebook0.24Data-Phrasebook-0.34136.36
YAML0.35YAML-0.98127.27
perl5.006perl0.00

Data-Phrasebook-Loader-YAML declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
IO::File0IO-1.25127.27
Test::More0.70Test-Simple-1.001003130.30

Data-Phrasebook-Loader-YAML declares the following 5 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::CPAN::Meta0Test-CPAN-Meta-0.23136.363636363636
Test::CPAN::Meta::JSON0Test-CPAN-Meta-JSON-0.15136.363636363636
Test::Distribution0Test-Distribution-2.00130.30303030303
Test::Pod1.00Test-Pod-1.48130.30303030303
Test::Pod::Coverage0.08Test-Pod-Coverage-1.10136.363636363636