Errors

consistent_version
0.02,1.05
no_unauthorized_packages
  • Parse::Yapp::Driver
use_strict
Data::Pipeline
use_warnings
Data::Pipeline, Data::Pipeline::Parser