Data-SCORM

Errors

Data-SCORM-0.05 has the following 4 errors.

CategoryError
consistent_version0.01,0.05
manifest_matches_dist["MANIFEST (41) does not match dist (37):","Missing in MANIFEST: ","Missing in Dist: ignore.txt, notes, t/manifests/imsmanifest-Level2Sales.xml, t/manifests/imsmanifest-Toolkit.xml"]
missing_build_prereqsPath-Class
missing_prereqsPath-Class