Data-SimplePaginator

Errors

Data-SimplePaginator-0.4.0 has the following 1 errors.

CategoryError
use_warningsData::SimplePaginator