Data-TreeDraw

Prerequisites

Data-TreeDraw declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp1.08Carp-1.3301128.13
Class::MOP0.95Moose-2.1205128.13
MRO::Compat0MRO-Compat-0.12137.50
Scalar::Util1.22Scalar-List-Utils-1.38128.13
Test::More0Test-Simple-1.001003131.25
Text::SimpleTable2.0Text-SimpleTable-2.03134.38
version0version-0.9908131.25