Data-Unixish

Errors

Data-Unixish-1.38 has the following 4 errors.

CategoryError
missing_prereqssyntax
no_unauthorized_packagesData::Unixish::rev,Data::Unixish::map,Data::Unixish::shuf,Data::Unixish::yes,Data::Unixish::sprintf,Data::Unixish::lpad,Data::Unixish::sum,Data::Unixish::num,Data::Unixish::centerpad,Data::Unixish::_pad,Data::Unixish::grep,Data::Unixish::trunc,Data::Unixish,Data::Unixish::cat,Data::Unixish::ltrim,Test::Data::Unixish,Data::Unixish::wc,Data::Unixish::wrap,Data::Unixish::bool,Data::Unixish::uc,Data::Unixish::sort,Data::Unixish::Apply,Data::Unixish::rpad,Data::Unixish::pick,Data::Unixish::ucfirst,Data::Unixish::sprintfn,Data::Unixish::Util,Data::Unixish::rtrim,Data::Unixish::lcfirst,Data::Unixish::lc,Data::Unixish::tail,Data::Unixish::head,Data::Unixish::trim,Data::Unixish::avg,Data::Unixish::date
use_strictData::Unixish::Util
use_warningsData::Unixish::Util