Data-Validate-WithYAML-Plugin-EMail

Prerequisites

Data-Validate-WithYAML-Plugin-EMail declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Validate::WithYAML0.08Data-Validate-WithYAML-0.16130.30
Perl::Critic0Perl-Critic-1.121133.33
Regexp::Common::Email::Address1.01Regexp-Common-Email-Address-1.01127.27

Data-Validate-WithYAML-Plugin-EMail declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333