DateTime-Calendar-FrenchRevolutionary

Prerequisites

DateTime-Calendar-FrenchRevolutionary declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0.14DateTime-1.12134.29
Roman1.22Roman-1.23134.29

DateTime-Calendar-FrenchRevolutionary declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4210134.285714285714