DateTime-Event-Recurrence

Prerequisites

DateTime-Event-Recurrence declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0.27DateTime-1.08137.50
DateTime::Set0.17DateTime-Set-0.3400121.88