Debian-Apt-PM

Errors

Debian-Apt-PM-0.09 has the following 2 errors.

CategoryError
consistent_version0.08,0.09
missing_prereqsSys-Path