Debian-Copyright

Prerequisites

Debian-Copyright declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Array::Unique0Array-Unique-0.08134.29
Class::Accessor0Class-Accessor-0.34117.14
Parse::DebControl0Parse-DebControl-2.005122.86
Tie::IxHash0Tie-IxHash-1.23122.86
perlv5.10.1perl0.00

Debian-Copyright declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Perl6::Slurp0Perl6-Slurp-0.051005128.57
Test::Deep0Test-Deep-0.114131.43
Test::Exception0Test-Exception-0.35128.57
Test::LongString0Test-LongString-0.17120.00
Test::More0Test-Simple-1.001011122.86
Test::NoWarnings0Test-NoWarnings-1.04128.57

Debian-Copyright declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714