Debian-Packages

Prerequisites

Debian-Packages declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1205128.13
Perl6::Slurp0Perl6-Slurp-0.051005131.25

Debian-Packages declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375