Errors

build_prereq_matches_use
  • lib
  • strict
  • warnings
meta_yml_is_parsable
CPAN::Meta::YAML does not support a feature in line '"koorchik" <"koorchik@cpan.org">'
prereq_matches_use
  • strict
  • warnings