Debuggit

Prerequisites

Debuggit declares the following 7 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
B::Deparse0.89perl0.00
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.96134.38
IPC::System::Simple0.89IPC-System-Simple-1.25137.50
Test::Exception0.31Test-Exception-0.32134.38
Test::More0.88Test-Simple-1.001003131.25
Test::Output0.16Test-Output-1.03137.50
Test::Warn0.23Test-Warn-0.30137.50

Debuggit declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.96134.375
YAML::Tiny0YAML-Tiny-1.62137.5