Deco

Prerequisites

Deco declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Config::General0Config-General-2.60125.71
GD::Graph0GDGraph-1.52125.71
POSIX0perl0.00
Test::Exception0Test-Exception-0.43131.43
Test::More0Test-Simple-1.001014122.86