Errors

build_prereq_matches_use
  • Test::Kwalitee::Extra
consistent_version
1.0,1.1,1.2,1.21,1.3,1.4,1.6,1.76
manifest_matches_dist
  • MANIFEST (112) does not match dist (111):
  • Duplicates in MANIFEST: lib/Devel/AssertOS/MacOSX/v10_5.pm