Devel-Command

Errors

Devel-Command-0.11 has the following 4 errors.

CategoryError
consistent_version0.01,0.11
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'abstract' (abstract) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3];value is an undefined string (abstract) [Validation: 1.3]
use_strictDevel::Command::DBSub::DB_5_6, Devel::Command::DBSub::DB_5_8_6, Devel::Command::DBSub::DB_5_10, Devel::Command::DBSub::DB_5_8_5
use_warningsDevel::Command::DBSub::DB_5_6, Devel::Command::DBSub::DB_5_8_6, Devel::Command::DBSub::DB_5_10, Devel::Command::DBSub::DB_5_8_5