Devel-Command

Prerequisites

Devel-Command declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Pluggable0Module-Pluggable-5.1117.14
Test::More0Test-Simple-1.001009128.57