Devel-DTrace-Provider

Prerequisites

Devel-DTrace-Provider declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90128.57
Sub::Exporter0Sub-Exporter-0.987131.43
Sub::Install0Sub-Install-0.928131.43

Devel-DTrace-Provider declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Devel-DTrace-Provider declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571