Devel-Deprecate

Prerequisites

Devel-Deprecate declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime0.3DateTime-1.10137.50
Scalar::Util1.14Scalar-List-Utils-1.39125.00

Devel-Deprecate declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Sub::Override0.08Sub-Override-0.09131.25
Test::More0Test-Simple-1.001003131.25