Devel-FIXME

Prerequisites

Devel-FIXME declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl>= 5.8.0perl0.00

Devel-FIXME declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::NoWarnings0Test-NoWarnings-1.04131.25
Test::Warn0Test-Warn-0.30137.50
Text::Soundex0Text-Soundex-3.04115.63