Errors

build_prereq_matches_use
  • strict
  • warnings
meta_yml_conforms_to_known_spec
License 'apache2' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Carp
  • Config
  • strict
  • warnings