Devel-NYTProf

Errors

Devel-NYTProf-4.12 has the following 4 errors.

CategoryError
consistent_version4.00,4.02,4.06,4.12
missing_prereqsmod_perl
use_strictDevel::NYTProf, Devel::NYTProf::Test, Devel::NYTProf::Core
use_warningsDevel::NYTProf, Devel::NYTProf::Test, Devel::NYTProf::FileInfo, Devel::NYTProf::Constants, Devel::NYTProf::Apache, Devel::NYTProf::Core