Devel-NYTProf

Errors

Devel-NYTProf-4.20_90 has the following 5 errors.

CategoryError
consistent_version4.00,4.02,4.06,4.23
manifest_matches_dist["MANIFEST (213) does not match dist (210):","Missing in MANIFEST: ","Missing in Dist: MYMETA.json, MYMETA.yml, Makefile"]
missing_prereqsmod_perl
use_strictDevel::NYTProf, Devel::NYTProf::Core, Devel::NYTProf::Test
use_warningsDevel::NYTProf::Constants, Devel::NYTProf::Apache, Devel::NYTProf::FileInfo, Devel::NYTProf, Devel::NYTProf::Core, Devel::NYTProf::Test