Devel-NYTProf

Errors

Devel-NYTProf-4.24_90 has the following 5 errors.

CategoryError
consistent_version4.00,4.02,4.06,4.25
manifest_matches_dist["MANIFEST (213) does not match dist (209):","Missing in MANIFEST: ","Missing in Dist: MYMETA.json, MYMETA.yml, Makefile, README"]
missing_prereqsmod_perl
use_strictDevel::NYTProf::Test, Devel::NYTProf, Devel::NYTProf::Core
use_warningsDevel::NYTProf::Apache, Devel::NYTProf::Test, Devel::NYTProf, Devel::NYTProf::Constants, Devel::NYTProf::FileInfo, Devel::NYTProf::Core