Devel-NYTProf

Errors

Devel-NYTProf-4.25 has the following 4 errors.

CategoryError
consistent_version4.00,4.02,4.06,4.25
missing_prereqsmod_perl
use_strictDevel::NYTProf::Core, Devel::NYTProf, Devel::NYTProf::Test
use_warningsDevel::NYTProf::FileInfo, Devel::NYTProf::Apache, Devel::NYTProf::Core, Devel::NYTProf::Constants, Devel::NYTProf, Devel::NYTProf::Test