Devel-PDB

Errors

Devel-PDB-1.4 has the following 2 errors.

CategoryError
consistent_version1.1,1.4
missing_prereqsCurses