Devel-PDB

Prerequisites

Devel-PDB declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0.27Class-Accessor-0.34117.14
Curses::UI0.95Curses-UI-0.9609117.14