Devel-PatchPerl

Prerequisites

Devel-PatchPerl declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::pushd1.00File-pushd-1.009134.29
IO::File0IO-1.25125.71
IPC::Cmd0.40IPC-Cmd-0.92128.57
MIME::Base640MIME-Base64-3.14125.71
Module::Pluggable0Module-Pluggable-5.1117.14
perlv5.6.0perl0.00

Devel-PatchPerl declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571