Devel-Required

Errors

Devel-Required-0.06 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a map structure from string or file. (requires) [Validation: 1.0]
no_pod_errorsDevel-Required-0.06/lib/Devel/Required.pm -- Around line 270: You forgot a '=back' before '=head1'Around line 291: You forgot a '=back' before '=head1'
use_warningsDevel::Required