Devel-TraceDeps

Prerequisites

Devel-TraceDeps declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor::Classyv0.9.0Class-Accessor-Classy-v0.9.1134.38
File::Fuv0.0.6File-Fu-v0.0.8134.38
Getopt::AsDocumented0Getopt-AsDocumented-v0.0.2131.25

Devel-TraceDeps declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.26Module-Build-0.4205131.25
Test::More0Test-Simple-1.001003131.25

Devel-TraceDeps declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.31Module-Build-0.4205131.25